Nuestra App esta disponible en la AppStore para dispositivos Apple con el sistema operativo iOS. 

Requiere iOS 9.0 o posterior (10,11,etc).

Es compatible con los siguientes dispositivos: 

  1. iPhone 5S
  2. iPhone SE
  3. iPhone 6/6 Plus
  4. iPhone 6S/6S Plus
  5. iPhone 7/7 Plus
  6. iPhone 8/8Plus
  7. iPhone X
  8. iPad (5ta generación)
  9. iPad Pro de 12.9 pulgadas (1º generación)
  10. iPad Pro de 12.9 pulgadas (2º generación)
  11. iPad Pro de 9.7 pulgadas
  12. iPad Pro de 10.5 pulgadas
  13. iPad de quinta generación
  14. iPad Air 2
  15. iPad Air
  16. iPad mini 4
  17. iPad mini 3
  18. iPad mini 2
  19. iPod Touch (6º generación)
¿Encontró su respuesta?